PluXml version 5.6 - Installation

 
  • PluXml version 5.6 (encodage UTF-8)
  • Version de PHP : 7.2.0
  • Apache/2.4.10 (Ubuntu)
  • ✔ ./ est accessible en écriture
  • ✔ ./data/configuration/ est accessible en écriture
  • ✔ ./data/configuration/plugins/ est accessible en écriture
  • ✔ ./data/articles/ est accessible en écriture
  • ✔ ./data/commentaires/ est accessible en écriture
  • ✔ ./data/statiques/ est accessible en écriture
  • ✔ ./data/medias/ est accessible en écriture
  • ✔ ./plugins/ est accessible en écriture
  • ✔ Bibliothèque GD installée
  • ✔ Bibliothèque XML installée
  • ✔ Fonction d'envoi de mail disponible